2014-06-03 12_06_07-AppV5SP2HF4

image_pdfimage_print

The files that are included in the hotfix. An upgrade is not supported, the old version has to be removed prior to installing the hotfix.

The files that are included in the hotfix. An upgrade is not supported, the old version has to be removed prior to installing the hotfix.

Permanent link to this article: https://www.vroom.cc/wordpress/hotfix-package-4-for-microsoft-application-virtualization-5-0-sp2/2014-06-03-12_06_07-appv5sp2hf4/