image_pdfimage_print

June 2018 archive

Unable to create an App-V 5.0 package from an Office 365 installation source

Last updated: 24th June, 2018, 2:54 PM While creating an App-V 5.0 package from an Office 365 installation source, you might see this error: The ‘flattener.log’ gives the following information: Flattener.exe : ERROR : | 6/2/2018 1:29:18 PM | P:444 | T:1 | Packaging FAILED: The group or resource is not in the correct state …

Continue reading

Permanent link to this article: https://www.vroom.cc/wordpress/unable-to-create-an-app-v-5-0-package-from-a-office-365-installation-source/